<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0553313620228888",
          enable_page_level_ads: true
     });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3RQGFM');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference | San Diego Biotechnology Network</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sdbn.org/san-diego-biotech-news/2019/12/31/genmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference | San Diego Biotechnology Network" />
<meta property="og:description" content="CARLSBAD, Calif., Dec.  30, 2019  (GLOBE NEWSWIRE) -- GenMark Diagnostics, Inc. (NASDAQ:GNMK), a leading provider of automated, multiplex molecular diagnostic testing systems, today announced that the company plans to participate in the upcoming J.P. M... [...]" />
<meta property="og:url" content="https://sdbn.org/san-diego-biotech-news/2019/12/31/genmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference/" />
<meta property="og:site_name" content="San Diego Biotechnology Network" />
<meta property="article:tag" content="Nasdaq:GNMKUS3723091043" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-31T18:40:46-08:00" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sdbn.org/#website","url":"https://sdbn.org/","name":"San Diego Biotechnology Network","potentialAction":{"@type":"SearchAction","target":"https://sdbn.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://sdbn.org/san-diego-biotech-news/2019/12/31/genmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference/#webpage","url":"https://sdbn.org/san-diego-biotech-news/2019/12/31/genmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference/","inLanguage":"en-US","name":"GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference | San Diego Biotechnology Network","isPartOf":{"@id":"https://sdbn.org/#website"},"datePublished":"2019-12-31T18:40:46-08:00","dateModified":"2019-12-31T18:40:46-08:00","author":{"@id":"https://sdbn.org/#/schema/person/06d0f7be17fa89766f3c6162b980069d"}},{"@type":["Person"],"@id":"https://sdbn.org/#/schema/person/06d0f7be17fa89766f3c6162b980069d","name":"sandiegobiotech","image":{"@type":"ImageObject","@id":"https://sdbn.org/#authorlogo","url":"//www.gravatar.com/avatar/fdd292783180e2bd392e1240242144ca?s=96&#038;r=g&#038;d=blank","caption":"sandiegobiotech"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Diego Biotechnology Network &raquo; Feed" href="https://sdbn.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Diego Biotechnology Network &raquo; Comments Feed" href="https://sdbn.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sdbn.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sdbn.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://sdbn.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='events-manager-css'  href='https://sdbn.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.96' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='https://sdbn.org/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sdbn.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://sdbn.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://sdbn.org/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://sdbn.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://sdbn.org/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-custom-0-css'  href='https://sdbn.org/wp-content/plugins/wpbdp.css?ver=5.5.11' type='text/css' media='all' />
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/bp-activity-shortcode/assets/js/bpas-loadmore.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://sdbn.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sdbn.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sdbn.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sdbn.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/sdbn.org\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/sdbn.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"https:\/\/sdbn.org\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","google_maps_api":"AIzaSyDaKnyHpfxdmA0cgL9ihvs4mH93i4Ff2v4","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/sdbn.org\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.96'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=2.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/sdbn.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"700839","token":"0b6488c474","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://sdbn.org/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='https://sdbn.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sdbn.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sdbn.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://sdbn.org/?p=700839' />
<link rel="alternate" type="application/json+oembed" href="https://sdbn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdbn.org%2Fsan-diego-biotech-news%2F2019%2F12%2F31%2Fgenmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sdbn.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdbn.org%2Fsan-diego-biotech-news%2F2019%2F12%2F31%2Fgenmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<script type="text/javascript">var ajaxurl = 'https://sdbn.org/wp-admin/admin-ajax.php';</script>

<style>
	#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-4-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
</style>
			<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(https://sdbn.org/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; margin:5px 0px 0px 105px; text-indent:22px; }
			.em-coupon-success { color:green; background:url(https://sdbn.org/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(https://sdbn.org/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
		<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #2f5c8d; }
.mh-extra-nav-bg { background: rgba(47, 92, 141, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #2f5c8d; background: rgba(47, 92, 141, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(47, 92, 141, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #2f5c8d; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #7fc34e; background: rgba(127, 195, 78, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #7fc34e; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #7fc34e; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #7fc34e; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, #respond #cancel-comment-reply-link, #respond .logged-in-as a, .mh-ping-list .mh-ping-item a, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: ; }
</style>
<!--[if lt IE 9]>
<script src="https://sdbn.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

<style type='text/css'>
/* Begin Simple Side Tab Styles*/
#rum_sst_tab {
	font-family:Arial, sans-serif;
	top:350px;
	background-color:#f13c21;
	color:#FFFFFF;
	border-style:solid;
	border-width:0px;
}

#rum_sst_tab:hover {
	background-color: #A4A4A4;
	

}

.rum_sst_contents {
	position:fixed;
	margin:0;
	padding:6px 13px 8px 13px;
	text-decoration:none;
	text-align:center;
	font-size:15px;
	font-weight:bold;
	border-style:solid;
	display:block;
	z-index:100000;
}

.rum_sst_left {
	left:-2px;
	cursor: pointer;
	-webkit-transform-origin:0 0;
	-moz-transform-origin:0 0;
	-o-transform-origin:0 0;
	-ms-transform-origin:0 0;
	-webkit-transform:rotate(270deg);
	-moz-transform:rotate(270deg);
	-ms-transform:rotate(270deg);
	-o-transform:rotate(270deg);
	transform:rotate(270deg);
	-moz-border-radius-bottomright:10px;
	border-bottom-right-radius:10px;
	-moz-border-radius-bottomleft:10px;
	border-bottom-left-radius:10px;
}

.rum_sst_right {
   	right:-1px;
	cursor: pointer;
	-webkit-transform-origin:100% 100%;
	-moz-transform-origin:100% 100%;
	-o-transform-origin:100% 100%;
	-ms-transform-origin:100% 100%;
	-webkit-transform:rotate(-90deg);
	-moz-transform:rotate(-90deg);
	-ms-transform:rotate(-90deg);
	-o-transform:rotate(-90deg);
	transform:rotate(-90deg);
	-moz-border-radius-topright:10px;
	border-top-right-radius:10px;
	-moz-border-radius-topleft:10px;
	border-top-left-radius:10px;
}

.rum_sst_right.less-ie-9 {
	right:-120px;
	filter: progid:DXImageTransform.Microsoft.BasicImage(rotation=1);
}

.rum_sst_left.less-ie-9 {
	filter: progid:DXImageTransform.Microsoft.BasicImage(rotation=3);
}

/* End Simple Side Tab Styles*/

</style>

<link rel="icon" href="https://sdbn.org/wp-content/uploads/2017/11/cropped-SDBN-New-Logo-Square-transp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sdbn.org/wp-content/uploads/2017/11/cropped-SDBN-New-Logo-Square-transp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sdbn.org/wp-content/uploads/2017/11/cropped-SDBN-New-Logo-Square-transp-180x180.png" />
<meta name="msapplication-TileImage" content="https://sdbn.org/wp-content/uploads/2017/11/cropped-SDBN-New-Logo-Square-transp-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.display-posts-listing li {
    margin: 0 0 10px 0;
}
.display-posts-listing a {
		font-weight:bold;
}
.entry-thumbnail { display: none; }
		</style>
		</head>
<body id="mh-mobile" class="bp-legacy post-template-default single single-post postid-700839 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K3RQGFM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://sdbn.org/" class="custom-logo-link" rel="home"><img width="1300" height="320" src="https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network.jpg" class="custom-logo" alt="San Diego Biotechnology Network" srcset="https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network.jpg 1300w, https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network-300x74.jpg 300w, https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network-768x189.jpg 768w, https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network-1024x252.jpg 1024w, https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network-150x37.jpg 150w, https://sdbn.org/wp-content/uploads/2017/11/San-Diego-Biotech-Network-500x123.jpg 500w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="adrotate_widgets-12" class="mh-widget mh-header-2 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-current-container"><ul id="menu-menu-current" class="menu"><li id="menu-item-133640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-133640"><a href="https://sdbn.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-134513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134513"><a href="https://sdbn.org/join/">Join</a></li>
	<li id="menu-item-135055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135055"><a href="https://sdbn.org/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-133641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-133641"><a title="San Diego Biotech Event Calendar" href="https://sdbn.org/calendar/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-553518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553518"><a href="https://sdbn.org/events/">SDBN Events</a></li>
	<li id="menu-item-401861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401861"><a title="San Diego Biotech Event Calendar" href="https://sdbn.org/calendar/">Calendar</a></li>
</ul>
</li>
<li id="menu-item-133642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-133642"><a href="https://sdbn.org/life-science-company-directory/">Directory</a>
<ul class="sub-menu">
	<li id="menu-item-517797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517797"><a href="https://sdbn.org/life-science-company-directory/">Listings</a></li>
	<li id="menu-item-517499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-517499"><a href="https://sdbn.org/san-diego-biotech-news/2019/02/14/sdbn-san-diego-biotechnology-company-directory-update-february-2019-675-life-science-organizations/">Summary</a></li>
	<li id="menu-item-517498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517498"><a href="https://sdbn.org/directory-howto/">How To</a></li>
	<li id="menu-item-517497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517497"><a href="https://sdbn.org/submit-listing/">Submit Listing</a></li>
	<li id="menu-item-517496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517496"><a href="https://sdbn.org/manage-listing/">Manage Listing</a></li>
</ul>
</li>
<li id="menu-item-384666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-384666"><a href="https://sdbn.org/category/san-diego-biotech-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-520733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-520733"><a href="https://sdbn.org/category/san-diego-biotech-news/">Latest News</a></li>
	<li id="menu-item-520732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520732"><a href="https://sdbn.org/weekly/">Trending News</a></li>
</ul>
</li>
<li id="menu-item-133643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133643"><a title="San Diego Biotech Jobs" href="https://sdbn.org/category/san-diego-biotech-jobs/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-384668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384668"><a href="https://sdbn.org/category/san-diego-biotech-jobs/">All Jobs</a></li>
	<li id="menu-item-174076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174076"><a href="https://sdbn.org/submitajob/">Submit A Job</a></li>
	<li id="menu-item-427663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427663"><a href="https://sdbn.org/hiring/">SDBN Jobs Hiring Resource</a></li>
</ul>
</li>
<li id="menu-item-134511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134511"><a title="Advertise" href="https://sdbn.org/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-436170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436170"><a href="https://sdbn.org/advertise/">Advertise With Us</a></li>
	<li id="menu-item-135132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135132"><a href="https://sdbn.org/wp-content/uploads/2012/07/SDBN2018MediaKit.pdf">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-135548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135548"><a href="https://sdbn.org/contact/">Contact</a></li>
<li id="menu-item-553517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-553517"><a href="https://sdbn.org/events/">Upcoming Events</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-community-menu-container"><ul id="menu-community-menu" class="menu"><li id="menu-item-303252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303252"><a href="https://sdbn.org/community/">SDBN Community</a></li>
<li id="menu-item-303250" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-303250"><a href="https://sdbn.org/wp-login.php?redirect_to=https%3A%2F%2Fsdbn.org%2Fsan-diego-biotech-news%2F2019%2F12%2F31%2Fgenmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference%2F">Log In</a></li>
<li id="menu-item-303251" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-303251"><a href="https://sdbn.org/registration/">Registration</a></li>
<li id="menu-item-306769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306769"><a href="https://sdbn.org/members/">Members</a></li>
<li id="menu-item-386297" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-has-children menu-item-386297"><a href="https://sdbn.org/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-386298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386298"><a href="https://sdbn.org/events/my-bookings/">My Bookings</a></li>
</ul>
</li>
<li id="menu-item-517805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517805"><a href="https://sdbn.org/manage-listing/">Manage SDBN Directory Listing(s)</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://sdbn.org/san-diego-biotech-news/2019/12/31/genmark-diagnostics-to-participate-in-the-j-p-morgan-healthcare-conference/" title="GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 31, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://sdbn.org/san-diego-biotech-jobs/2019/12/31/eli-lilly-and-company-flow-cytometry-associate/" title="Eli Lilly and Company: Flow Cytometry Associate">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 31, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Eli Lilly and Company: Flow Cytometry Associate						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																San Diego Biotech Jobs							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://sdbn.org/san-diego-biotech-jobs/2019/12/31/abbvie-hematology-clinical-account-specialist-san-diego-3/" title="AbbVie: Hematology Clinical Account Specialist &#8211; San Diego">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 31, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AbbVie: Hematology Clinical Account Specialist &#8211; San Diego						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																San Diego Biotech Jobs							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://sdbn.org/san-diego-biotech-jobs/2019/12/31/avexis-inc-associate-director-development-program-quality-lead/" title="AveXis Inc.: Associate Director, Development Program Quality Lead">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 31, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AveXis Inc.: Associate Director, Development Program Quality Lead						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																San Diego Biotech Jobs							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://sdbn.org/san-diego-biotech-jobs/2019/12/31/avexis-inc-research-and-development-professionals/" title="AveXis Inc.: Research and Development Professionals">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ December 31, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AveXis Inc.: Research and Development Professionals						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																San Diego Biotech Jobs							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://sdbn.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sdbn.org" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sdbn.org/category/san-diego-biotech-news/" itemprop="url"><span itemprop="title">News</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference</nav>
<article id="post-700839" class="post-700839 post type-post status-publish format-standard hentry category-san-diego-biotech-news category-syndication tag-nasdaqgnmkus3723091043">
	<header class="entry-header clearfix"><h1 class="entry-title">GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sdbn.org/2019/12/">December 31, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sdbn.org/author/sandiegobiotech/">sandiegobiotech</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sdbn.org/category/san-diego-biotech-news/" rel="category tag">News</a>, <a href="https://sdbn.org/category/syndication/" rel="category tag">Syndication</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on GenMark Diagnostics to Participate in the J.P. Morgan Healthcare Conference</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix"><p align="left">CARLSBAD, Calif., Dec.  30, 2019  (GLOBE NEWSWIRE) &#8212; GenMark Diagnostics, Inc. (NASDAQ:GNMK), a leading provider of automated, multiplex molecular diagnostic testing systems, today announced that the company plans to participate in the upcoming J.P. Morgan Healthcare conference in San Francisco, California.</p>

<p class="syndicated-attribution"><h4><a href="http://www.globenewswire.com/news-release/2019/12/30/1965160/0/en/GenMark-Diagnostics-to-Participate-in-the-J-P-Morgan-Healthcare-Conference.html">Click to view original post</a></h4></p>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://sdbn.org/tag/nasdaqgnmkus3723091043/" rel="tag">Nasdaq:GNMKUS3723091043</a></li></ul></div><div id="adrotate_widgets-13" class="mh-widget mh-posts-2 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://sdbn.org/san-diego-biotech-jobs/2019/12/31/eli-lilly-and-company-flow-cytometry-associate/" rel="prev"><span>Previous</span><p>Eli Lilly and Company: Flow Cytometry Associate</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-594816 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sdbn.org/san-diego-biotech-news/2019/07/26/genmark-diagnostics-to-participate-in-the-canaccord-genuity-growth-conference/" title="GenMark Diagnostics to Participate in the Canaccord Genuity Growth Conference"><img class="mh-image-placeholder" src="https://sdbn.org/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://sdbn.org/san-diego-biotech-news/2019/07/26/genmark-diagnostics-to-participate-in-the-canaccord-genuity-growth-conference/" title="GenMark Diagnostics to Participate in the Canaccord Genuity Growth Conference" rel="bookmark">
			GenMark Diagnostics to Participate in the Canaccord Genuity Growth Conference		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sdbn.org/2019/07/">July 26, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sdbn.org/author/sandiegobiotech/">sandiegobiotech</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sdbn.org/category/san-diego-biotech-news/" rel="category tag">News</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on GenMark Diagnostics to Participate in the Canaccord Genuity Growth Conference</span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>CARLSBAD, Calif., July  25, 2019  (GLOBE NEWSWIRE) &#8212; GenMark Diagnostics, Inc. (NASDAQ:GNMK), a leading provider of automated, multiplex molecular diagnostic testing systems, today announced that the company plans to participate in the upcoming Canacc&#8230; <a class="mh-excerpt-more" href="https://sdbn.org/san-diego-biotech-news/2019/07/26/genmark-diagnostics-to-participate-in-the-canaccord-genuity-growth-conference/" title="GenMark Diagnostics to Participate in the Canaccord Genuity Growth Conference">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-660368 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sdbn.org/san-diego-biotech-news/2019/10/23/genmark-diagnostics-schedules-third-quarter-2019-financial-results-conference-call-for-november-6-2019/" title="GenMark Diagnostics Schedules Third Quarter 2019 Financial Results Conference Call for November 6, 2019"><img class="mh-image-placeholder" src="https://sdbn.org/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://sdbn.org/san-diego-biotech-news/2019/10/23/genmark-diagnostics-schedules-third-quarter-2019-financial-results-conference-call-for-november-6-2019/" title="GenMark Diagnostics Schedules Third Quarter 2019 Financial Results Conference Call for November 6, 2019" rel="bookmark">
			GenMark Diagnostics Schedules Third Quarter 2019 Financial Results Conference Call for November 6, 2019		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sdbn.org/2019/10/">October 23, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sdbn.org/author/sandiegobiotech/">sandiegobiotech</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sdbn.org/category/san-diego-biotech-news/" rel="category tag">News</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on GenMark Diagnostics Schedules Third Quarter 2019 Financial Results Conference Call for November 6, 2019</span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>CARLSBAD, Calif., Oct.  23, 2019  (GLOBE NEWSWIRE) &#8212; GenMark Diagnostics, Inc. (NASDAQ: GNMK) today announced that it plans to release its third quarter earnings results after market close on Wednesday, November 6, 2019. Management will hold a confere&#8230; <a class="mh-excerpt-more" href="https://sdbn.org/san-diego-biotech-news/2019/10/23/genmark-diagnostics-schedules-third-quarter-2019-financial-results-conference-call-for-november-6-2019/" title="GenMark Diagnostics Schedules Third Quarter 2019 Financial Results Conference Call for November 6, 2019">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-593985 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sdbn.org/san-diego-biotech-news/2019/07/23/genmark-diagnostics-schedules-second-quarter-2019-financial-results-conference-call-for-august-5-2019/" title="GenMark Diagnostics Schedules Second Quarter 2019 Financial Results Conference Call for August 5, 2019"><img class="mh-image-placeholder" src="https://sdbn.org/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				News			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://sdbn.org/san-diego-biotech-news/2019/07/23/genmark-diagnostics-schedules-second-quarter-2019-financial-results-conference-call-for-august-5-2019/" title="GenMark Diagnostics Schedules Second Quarter 2019 Financial Results Conference Call for August 5, 2019" rel="bookmark">
			GenMark Diagnostics Schedules Second Quarter 2019 Financial Results Conference Call for August 5, 2019		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sdbn.org/2019/07/">July 23, 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sdbn.org/author/sandiegobiotech/">sandiegobiotech</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sdbn.org/category/san-diego-biotech-news/" rel="category tag">News</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on GenMark Diagnostics Schedules Second Quarter 2019 Financial Results Conference Call for August 5, 2019</span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>CARLSBAD, Calif., July  22, 2019  (GLOBE NEWSWIRE) &#8212; GenMark Diagnostics, Inc. (NASDAQ: GNMK) today announced that it plans to release its second quarter earnings results after market close on Monday, August 5, 2019. Management will hold a conference &#8230; <a class="mh-excerpt-more" href="https://sdbn.org/san-diego-biotech-news/2019/07/23/genmark-diagnostics-schedules-second-quarter-2019-financial-results-conference-call-for-august-5-2019/" title="GenMark Diagnostics Schedules Second Quarter 2019 Financial Results Conference Call for August 5, 2019">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-497821162" class="mh-widget widget_text">			<div class="textwidget"><h5 style="text-align:center;display:block">SDBN Community <a href="https://sdbn.org/wp-login.php?redirect_to=http%3A%2F%2Fsdbn.org%2Fcommunity%2F">Login</a>/<a href="https://sdbn.org/registration">Registration</a></h5></div>
		</div><div id="text-497821150" class="mh-widget widget_text">			<div class="textwidget"><table class="social"><tr class="social"><td class="social">
        <a href="http://twitter.com/sdbn" target="_blank" rel="noopener noreferrer"><img src="https://sdbn.org/images/twitter-48.png"></a></td><td class="social">
        <a href="https://www.linkedin.com/company/san-diego-biotechnology-network/" target="_blank" rel="noopener noreferrer"><img src="https://sdbn.org/images/linkedin-48.png"></a></td><td class="social">
        <a href="http://facebook.com/sdbiotech" target="_blank" rel="noopener noreferrer"><img src="https://sdbn.org/images/facebook-48.png"></a></td><td class="social">
        <a href="http://instagram.com/sdbiotech" target="_blank" rel="noopener noreferrer"><img src="https://sdbn.org/wp-content/uploads/2019/03/ig-logo-email-48.png"></a></td> <td class="social"><a href="https://sdbn.org/subscribe" target="_blank" rel="noopener noreferrer"><img src="https://sdbn.org/images/RSS.png"></a></td></tr></table></div>
		</div><div id="text-497821146" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Subscribe Me!</span></h4>			<div class="textwidget"><form name="FeedBlitz_32c24eeefaef11e39ba0002590771251" style="display:block" method="POST" action="http://www.feedblitz.com/f/f.fbz?AddNewUserDirect"> Enter your Email to get SDBN news and blog updates delivered daily: <input style="display:none" name="EMAIL" maxlength="64" type="text" size="18" value=""> <input name="EMAIL_" maxlength="64" type="hidden" size="18" value=""> <input name="EMAIL_ADDRESS" maxlength="64" type="hidden" size="20" value=""> <input name="FEEDID" type="hidden" value="955027">
<input name="cids" type="hidden" value="1">
<input name="PUBLISHER" type="hidden" value="13381305"> <input type="button" value="Subscribe me! &raquo;" onClick="FeedBlitz_32c24eeefaef11e39ba0002590771251s(this.form);"> </form> <script language="Javascript">function FeedBlitz_32c24eeefaef11e39ba0002590771251i(){var x=document.getElementsByName('FeedBlitz_32c24eeefaef11e39ba0002590771251');for(i=0;i<x.length;i++){x[i].EMAIL.style.display='block'; x[i].action='http://www.feedblitz.com/f/f.fbz?AddNewUserDirect';}} function FeedBlitz_32c24eeefaef11e39ba0002590771251s(v){v.submit();}FeedBlitz_32c24eeefaef11e39ba0002590771251i();</script><br><a href="https://sdbn.org/subscribe">More Subscription Options</a></span></div>
		</div><div id="text-497821176" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://sdbn.org/directory"><img class="aligncenter size-medium wp-image-514059" src="https://sdbn.org/wp-content/uploads/2019/02/sdbn-directory-220x300.png" alt="" width="100%" /></a></p>
</div>
		</div><div id="wpbdp_latestlistingswidget-3" class="mh-widget widget_wpbdp_latestlistingswidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Latest Listings</span></h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://sdbn.org/life-science-company-directory/intrexon/">Intrexon</a></li><li><a class="listing-title" href="https://sdbn.org/life-science-company-directory/crown-bioscience-inc/">Crown Bioscience Inc.</a></li><li><a class="listing-title" href="https://sdbn.org/life-science-company-directory/sun-genomics-inc/">Sun Genomics Inc</a></li></ul></div><div id="wpbdp_searchwidget-3" class="mh-widget widget_wpbdp_searchwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SDBN Directory Search</span></h4><form action="https://sdbn.org/life-science-company-directory/" method="get"><input type="hidden" name="wpbdp_view" value="search" /><input type="hidden" name="dosrch" value="1" /><label for="wpbdp-keyword-field" style="display:none;">Keywords:</label><input id="wpbdp-keyword-field" type="text" name="kw" value="" /><p><input type="submit" value="Search" class="submit wpbdp-search-widget-submit" /></p></form></div><div id="adrotate_widgets-6" class="mh-widget adrotate_widgets"><div class="g g-2"><div class="g-single a-42"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SDBN Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0553313620228888"
     data-ad-slot="8004842752"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="category-posts-3" class="mh-widget cat-post-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Featured Jobs</span></h4><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://sdbn.org/san-diego-biotech-jobs/2019/12/17/us-bioprocess-market-development-manager/" rel="bookmark">US Bioprocess Market Development Manager</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://sdbn.org/san-diego-biotech-jobs/2019/12/17/us-bioprocess-market-development-manager/" title="US Bioprocess Market Development Manager"><span class="cat-post-crop"><img width="150" height="150" src="https://sdbn.org/wp-content/uploads/2019/12/YA1type_Blu-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://sdbn.org/wp-content/uploads/2019/12/YA1type_Blu-150x150.png 150w, https://sdbn.org/wp-content/uploads/2019/12/YA1type_Blu-50x50.png 50w, https://sdbn.org/wp-content/uploads/2019/12/YA1type_Blu.png 250w" sizes="(max-width: 150px) 100vw, 150px" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://sdbn.org/san-diego-biotech-jobs/featured-jobs/2019/11/12/mass-spectrometry-scientist-eurofins-advantar-laboratories-inc/" rel="bookmark">Mass Spectrometry Scientist | Eurofins Advantar Laboratories, Inc</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://sdbn.org/san-diego-biotech-jobs/2019/11/12/analytical-chemist-eurofins-advantar-laboratories-inc/" rel="bookmark">Analytical Chemist: Entry Level | Eurofins Advantar Laboratories, Inc</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://sdbn.org/san-diego-biotech-jobs/2019/11/12/senior-scientist-manufacturing-eurofins-advantar-laboratories/" rel="bookmark">Senior Scientist &#8211; Manufacturing | Eurofins Advantar Laboratories</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://sdbn.org/san-diego-biotech-jobs/2019/11/12/manager-project-director-eurofins-advantar-laboratories-inc/" rel="bookmark">Manager/Project Director | Eurofins Advantar Laboratories, Inc.</a></div></li></ul>
</div><div id="text-497821149" class="mh-widget widget_text">			<div class="textwidget"><form method="get" id="searchform"  action="https://sdbn.org/">   <input type="hidden" name="cat" value="31"/>  <input type="text" value="Search Jobs..." onfocus="this.value=''" name="s" id="s" size="20" /> <input type="submit" id="searchsubmit" value="Search Jobs" />             </form>
 <br clear="all"/><div style=" font-weight: bold;text-align: center;"><a href="https://sdbn.org/jobs">See All Jobs</a></div>
</div>
		</div><div id="text-349915661" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">   </span></h4>			<div class="textwidget"><h2><a href="http://twitter.com/sdbn" target="_blank" rel="noopener noreferrer">Follow Us On Twitter</a></h2>			
<a class="twitter-timeline"  href="https://twitter.com/sdbn"  data-widget-id="451103344442888192">Tweets by @sdbn</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div><div id="adrotate_widgets-9" class="mh-widget adrotate_widgets"><div class="g g-4"><div class="g-single a-63"><a class="gofollow" data-track="NjMsNCwxLDEw" href="https://sdbn.org/buzz"><img src="https://sdbn.org/wp-content/uploads/2019/08/SDBN-BUZZ-Animated-Optimized-4.gif" /></a></div></div></div><div id="text-497821148" class="mh-widget widget_text">			<div class="textwidget"><span style="text-align:center;display:block"><a href="https://sdbn.org/advertise">Advertise With Us</a></span></div>
		</div><div id="linkcat-5" class="mh-widget widget_links"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Networking &amp; Associations</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://500womenscientistssandiego.weebly.com/">500 Women Scientists San Diego</a></li>
<li><a href="http://www.sandiegoacs.org/">ACS San Diego</a></li>
<li><a href="http://sdawis.org/" target="_blank">AWIS San Diego</a></li>
<li><a href="http://www.biocom.org/" target="_blank">Biocom</a></li>
<li><a href="https://califesciences.org/">California Life Sciences Association (CLSA)</a></li>
<li><a href="http://www.connect.org/" target="_blank">CONNECT San Diego</a></li>
<li><a href="http://frenchbiobeach.com/">French BIO Beach</a></li>
<li><a href="https://launchbio.org/events">LaunchBio</a></li>
<li><a href="http://www.sdmitforum.org">MIT Enterprise Forum San Diego</a></li>
<li><a href="http://www.sabpa.org/" target="_blank">SABPA</a></li>
<li><a href="https://sites.google.com/site/sdclinicalresearchnetwork/">San Diego Clinical Research Network</a></li>
<li><a href="http://sdentrepreneurs.org/">San Diego Entrepreneurs Exchange</a></li>
<li><a href="http://sdran.org">San Diego Regulatory Affairs Network</a></li>
<li><a href="https://sandswa.org/">San Diego Science Writers Association</a></li>
<li><a href="http://www.sdvg.org/" target="_blank">San Diego Venture Group</a></li>
<li><a href="https://www.womeninbio.org/page/socal">Women in BIO Southern California</a></li>

	</ul>
</div>
	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2019 San Diego Biotechnology Network (DBA of Comprendia. LLC)		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4634933-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4634933-5');
</script>
<a href="https://sdbn.org/subscribe" target="_blank" id="rum_sst_tab" class="rum_sst_contents rum_sst_right">SUBSCRIBE</a><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sdbn.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdbn.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sdbn.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-8{background-color: #b9d8f3;}
</style><!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-fcsSH1RB5fK0Y"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-fcsSH1RB5fK0Y.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4717147.js"></script>
<!-- End of HubSpot Embed Code -->
</body>
</html>
<!--Generated by Endurance Page Cache-->